Veritas Administration of Veritas NetBackup 7.7 - VCS-274무료 덤프문제 풀어보기

Which command can be used to recover the NBDB from the staging location?

정답: A
A UNIX client has the mount points listed below:
/var
/usr
/opt
/home
A backup policy for this client has "Allow multiple data streams" enabled and contains a backup selections list with the ALL_LOCAL_DRIVES directive. It also contains an exclude list that excludes
/home.
What happens when this backup policy runs?

정답: B
Weekly full backups run for clientA on master1 using a storage unit that belongs to medial. The administrator is required to retain clientA's full backups for a period of four months. When the administrator modifies the Full schedule, four months is missing from the selection list.
Where should the administrator add the four-month retention period under Host Properties?

정답: B
Backups to a storage device fail with the following error message:
Disk storage is down (2106)
The storage server is an OpenStorage (OST) host, and the Master Server and Media Server are both acting as Media Servers under Credentials > Storage Servers in the Administration Console. The disk pool is in an Up state and the storage server is in a Down state. Troubleshooting confirmed the OST plug-ins on the servers are mismatched.
Which command should an administrator use to check the plug-in version installed on the servers?

정답: D
Which value under Storage Unit Properties reflects the total amount of space allocated to a basic disk storage unit?

정답: A
A new storage shelf is added to an existing appliance.
Which command under Manage > Storage must the administrator perform first after a new shelf is connected to the appliance and the appliance is powered on?

정답: B
An administrator of a multi-site, multi-domain NetBackup environment wants to be able to provide redundancy for backups as well as protecting the NetBackup image database. All backups must have on-site and off-site disk copies as well as off-site tape copies and must be restorable at all times, even if a single NetBackup server/storage failure occurs.
Which NetBackup feature should the administrator use to implement the functionality?

정답: A
An administrator initiated a manual backup of clientA on master1. The backup failed with the message:
client is offline(1000)
Which Host Properties setting should an administrator modify to resolve this issue?

정답: B
An administrator wants to specify which networks or interfaces to use for outgoing NetBackup traffic from a selected host.
Which option under Master Server Host Properties should the administrator use to configure this?

정답: B
Which command should an administrator run to display all images written to both disk and tape for a particular client?

정답: D

우리와 연락하기

문의할 점이 있으시면 메일을 보내오세요. 12시간이내에 답장드리도록 하고 있습니다.

근무시간: ( UTC+9 ) 9:00-24:00
월요일~토요일

서포트: 바로 연락하기 

English Deutsch 繁体中文 日本語